<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>La cécité contre les préjugés sur le handicap - Va-Infos.fr</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.va-infos.fr/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.va-infos.fr/2017/03/12/cecite-efficace-contre-prejuges-handicap/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La cécité contre les préjugés sur le handicap - Va-Infos.fr" />
<meta property="og:description" content="Pour la deuxième fois, le Cap Emploi du Valenciennois organise une opération originale en faveur du recrutement des travailleurs handicapés. En effet, ce mardi 14 mars, la manifestation « Recruter à l’aveugle pour y voir clair » se déroulera, en partenariat avec l’Université, sur le site de l’UVHC des Tertiales à Valenciennes." />
<meta property="og:url" content="http://www.va-infos.fr/2017/03/12/cecite-efficace-contre-prejuges-handicap/" />
<meta property="og:site_name" content="Va-Infos.fr" />
<meta property="article:tag" content="Cap Emploi du Valenciennois" />
<meta property="article:tag" content="Handyn&#039;action" />
<meta property="article:tag" content="Travailleur Handicapé" />
<meta property="article:section" content="Accueil" />
<meta property="article:published_time" content="2017-03-12T19:56:51+01:00" />
<meta property="article:modified_time" content="2017-03-12T21:25:47+01:00" />
<meta property="og:updated_time" content="2017-03-12T21:25:47+01:00" />
<meta property="og:image" content="http://www.va-infos.fr/wp-content/uploads/2017/03/1020.jpg" />
<meta property="og:image:width" content="1020" />
<meta property="og:image:height" content="680" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pour la deuxième fois, le Cap Emploi du Valenciennois organise une opération originale en faveur du recrutement des travailleurs handicapés. En effet, ce mardi 14 mars, la manifestation « Recruter à l’aveugle pour y voir clair » se déroulera, en partenariat avec l’Université, sur le site de l’UVHC des Tertiales à Valenciennes.
" />
<meta name="twitter:title" content="La cécité contre les préjugés sur le handicap - Va-Infos.fr" />
<meta name="twitter:image" content="http://www.va-infos.fr/wp-content/uploads/2017/03/1020.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Va-Infos.fr &raquo; Flux" href="http://www.va-infos.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Va-Infos.fr &raquo; Flux des commentaires" href="http://www.va-infos.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Va-Infos.fr &raquo; La cécité contre les préjugés sur le handicap Flux des commentaires" href="http://www.va-infos.fr/2017/03/12/cecite-efficace-contre-prejuges-handicap/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.va-infos.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.va-infos.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.va-infos.fr/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='blain-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=0ff59ca534e54c303d297d93364ddd9a' type='text/css' media='all' />
<link rel='stylesheet' id='blain-basic-style-css'  href='http://www.va-infos.fr/wp-content/themes/blain/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='blain-layout-css'  href='http://www.va-infos.fr/wp-content/themes/blain/css/layouts/content-sidebar.css' type='text/css' media='all' />
<link rel='stylesheet' id='blain-bootstrap-style-css'  href='http://www.va-infos.fr/wp-content/themes/blain/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blain-main-style-css'  href='http://www.va-infos.fr/wp-content/themes/blain/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='blain-nivo-slider-default-theme-css'  href='http://www.va-infos.fr/wp-content/themes/blain/css/nivo/themes/default/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='blain-nivo-slider-style-css'  href='http://www.va-infos.fr/wp-content/themes/blain/css/nivo/nivo.css' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.va-infos.fr/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.va-infos.fr/wp-content/uploads/master-slider/custom.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-79541544-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.va-infos.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.va-infos.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.va-infos.fr/wp-content/themes/blain/js/jquery.timeago.js'></script>
<script type='text/javascript' src='http://www.va-infos.fr/wp-content/themes/blain/js/collapse.js'></script>
<script type='text/javascript' src='http://www.va-infos.fr/wp-content/themes/blain/js/nivo.slider.js'></script>
<script type='text/javascript' src='http://www.va-infos.fr/wp-content/themes/blain/js/superfish.js'></script>
<script type='text/javascript' src='http://www.va-infos.fr/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.va-infos.fr/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.va-infos.fr/wp-content/themes/blain/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.va-infos.fr/wp-content/themes/blain/js/custom.js'></script>
<link rel='https://api.w.org/' href='http://www.va-infos.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.va-infos.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.va-infos.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.va-infos.fr/?p=6639' />
<link rel="alternate" type="application/json+oembed" href="http://www.va-infos.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.va-infos.fr%2F2017%2F03%2F12%2Fcecite-efficace-contre-prejuges-handicap%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.va-infos.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.va-infos.fr%2F2017%2F03%2F12%2Fcecite-efficace-contre-prejuges-handicap%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.va-infos.fr/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.va-infos.fr/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.7.1 - Responsive Touch Image Slider | www.avt.li/msf" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 5px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.va-infos.fr/?wordfence_logHuman=1&hid=A361C554531BA0CAA315568A1EEDE4E6');
</script><style></style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="single single-post postid-6639 single-format-standard _masterslider _ms_version_2.7.1 group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header row container" role="banner">
  <a target="_blank" href="https://www.facebook.com/VAinfos/" id="fb_logo"><img src="http://www.va-infos.fr/wp-content/themes/blain/images/fb.png" alt="Facebook"></a>
  <a target="_blank" href="https://twitter.com/va_infos" id="twitter_logo"><img src="http://www.va-infos.fr/wp-content/themes/blain/images/twitter.png" alt="Twitter"></a>
		<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-39" class="icon_home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="http://www.va-infos.fr/">Accueil</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="/association">Associations</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="http://www.va-infos.fr/contact/">Contact</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://www.va-infos.fr/newsletter/">Newsletter</a></li>
</ul></div>		<div class="site-branding col-md-6">
					<h1 class="site-title logo-container"><a href="http://www.va-infos.fr/" title="Va-Infos.fr" rel="home">
			<img class='main_logo' src='http://www.va-infos.fr/wp-content/uploads/2016/06/logoVaInfos.png' title='Va-Infos.fr'></a></h1>		</div>
	</header><!-- #masthead -->

	<div class="nav-wrapper container">
	<nav id="site-navigation" class="navbar navbar-default main-navigation" role="navigation">
			
			<div class="navbar-header">
		    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
		      <span class="sr-only">Menu</span>
		      <span class="icon-bar"></span>
		      <span class="icon-bar"></span>
		      <span class="icon-bar"></span>
		    </button>
		  </div>
		  
			
			<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a title="Les Archives" href="http://archives.va-infos.fr/">Les Archives</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a title="Le Territoire" href="http://www.va-infos.fr/category/territoire/">Le Territoire</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a title="Le Valenciennois" href="http://www.va-infos.fr/category/valenciennois/">Le Valenciennois</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a title="Le Denaisis" href="http://www.va-infos.fr/category/denaisis/">Le Denaisis</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="L&#039;Amandinois" href="http://www.va-infos.fr/category/amandinois/">L&rsquo;Amandinois</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Le Pays de Condé" href="http://www.va-infos.fr/category/pays-de-conde/">Le Pays de Condé</a></li>
<li class="menu-item menu-item-search"><form method="get" class="menu-search-form" action="http://www.va-infos.fr/"><p><input class="text_input" type="text" value="Je recherche..." name="s" id="s" onfocus="if (this.value == 'Je recherche...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Je recherche...';}" /><button type="submit" class="my-wp-search" id="searchsubmit" /><i class="icon-search icon-large"></i></button></p></form></li></ul></div>		</nav><!-- #site-navigation -->
	</div>
	<div id="md_breves" class="row container hidden-xs">
		<div class="col-xs-12" style="padding-left: 0px;padding-right: 0px;">
			<h2 id="md_breves_title">Brèves</h2>			
		</div>
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-4">
				<ul class="breves_list"><li>
								<a href="http://www.va-infos.fr/breve/reunion-publique-beuvrages/" title="Réunion publique sur Beuvrages">Réunion publique sur Beuvrages</a>
							</li><li>
								<a href="http://www.va-infos.fr/breve/premiere-edition-startup-weekend-valenciennes/" title="Première édition du Startup Weekend Valenciennes.">Première édition du Startup Weekend Valenciennes.</a>
							</li><li>
								<a href="http://www.va-infos.fr/breve/job-dating-de-lapprentissage-industriel-centre-afpi-de-valenciennes/" title="Job Dating de l’Apprentissage Industriel au centre AFPI de Valenciennes">Job Dating de l’Apprentissage Industriel au centre AFPI de Valenciennes</a>
							</li><li>
								<a href="http://www.va-infos.fr/breve/poursuivre-etudes-alternance/" title="Portes ouvertes au Cnam de Valenciennes le samedi 18 mars de 9h à 12h30">Portes ouvertes au Cnam de Valenciennes le samedi 18 mars de 9h à 12h30</a>
							</li></ul>			</div>
			<div class="hidden-xs col-sm-6 col-md-4">
				<ul class="breves_list"><li>
								<a href="http://www.va-infos.fr/breve/amandebats-harcelement-scolaire/" title="Amandébats sur le harcèlement scolaire">Amandébats sur le harcèlement scolaire</a>
							</li><li>
								<a href="http://www.va-infos.fr/breve/team-xerra-victorieuse/" title="La Team Xerra encore victorieuse">La Team Xerra encore victorieuse</a>
							</li><li>
								<a href="http://www.va-infos.fr/breve/cpam-hainaut-generiques-episode-3video/" title="(Cpam du Hainaut) Les génériques – épisode 3 (vidéo)">(Cpam du Hainaut) Les génériques – épisode 3 (vidéo)</a>
							</li><li>
								<a href="http://www.va-infos.fr/breve/nouvelle-victoire-red-swans/" title="Nouvelle victoire des Red Swans">Nouvelle victoire des Red Swans</a>
							</li></ul>			</div>
			<div class="hidden-xs hidden-sm col-md-4">
				<ul class="breves_list"><li>
								<a href="http://www.va-infos.fr/breve/jean-louis-borloo-membre-ca-de/" title="Jean-Louis Borloo, membre du CA de Huawei&#8230;">Jean-Louis Borloo, membre du CA de Huawei&#8230;</a>
							</li><li>
								<a href="http://www.va-infos.fr/breve/festival-2-cinema-a-valenciennes-13-19-mars-2017/" title="Festival 2 Valenciennes du 13 au 19 mars 2017">Festival 2 Valenciennes du 13 au 19 mars 2017</a>
							</li><li>
								<a href="http://www.va-infos.fr/breve/basket-stage-21-avril-ballon-bonheur/" title="(Basket) Stage le 21 avril avec le ballon du bonheur">(Basket) Stage le 21 avril avec le ballon du bonheur</a>
							</li><li>
								<a href="http://www.va-infos.fr/breve/3e-vendredi-de-mars-a-chambre-deau/" title="Le 3e vendredi de mars à La chambre d&rsquo;eau.">Le 3e vendredi de mars à La chambre d&rsquo;eau.</a>
							</li></ul>			</div>
		</div>
	</div>
	<div id="md_pub_header" class="row container hidden-xs">
		<div class="col-xs-12 col-sm-6 col-md-4"><a id="pub_breves_1" class="md_publicite" target="_blank" href="http://www.e-leclerc.com/bellaing"><img src="http://www.va-infos.fr/wp-content/uploads/2016/06/lecler-387-2.gif" /></a></div><div class="col-xs-12 col-sm-6 col-md-4"><a id="pub_breves_2" class="md_publicite" target="_blank" href="http://www.agglo-porteduhainaut.fr"><img src="http://www.va-infos.fr/wp-content/uploads/2016/06/caph.jpg" /></a></div><div class="col-xs-12 col-sm-6 col-md-4"><a id="pub_breves_3" class="md_publicite" target="_blank" href="http://www.grdf.fr/collectivites-territoriales/notre-accompagnement/mobilite-innover-pour-une-mobilite-durable"><img src="http://www.va-infos.fr/wp-content/uploads/2016/07/GRDF2.gif" /></a></div>	</div>
	<div id="content" class="site-content row container">

<div class="row theme-default"> 
	<div id="banner_md" class="col-md-8 nopadding">
		<a href="http://www.va-infos.fr/2017/03/12/cecite-efficace-contre-prejuges-handicap/" title="La cécité contre les préjugés sur le handicap" alt="La cécité contre les préjugés sur le handicap"> <img src="http://www.va-infos.fr/wp-content/uploads/2017/03/recruter-avuegle.jpg" title="La cécité contre les préjugés sur le handicap" alt="La cécité contre les préjugés sur le handicap"/></a>
		<div id="banner_title">
			<span><a href="http://www.va-infos.fr/category/territoire/" alt="View all posts in Territoire">Territoire</a> :</span>			<a href="http://www.va-infos.fr/2017/03/12/cecite-efficace-contre-prejuges-handicap/" title="La cécité contre les préjugés sur le handicap" alt="La cécité contre les préjugés sur le handicap">La cécité contre les préjugés sur le handicap</a>
		</div>
	</div>
	<div class="col-md-4">
				<div class="col-xs-6 nopadding md_pub_slider hidden-xs"><a id="pub_slider_1"  class="md_publicite" target="_blank" href="http://www.univ-valenciennes.fr/apprentissage-et-formation-continue"><img src="http://www.va-infos.fr/wp-content/uploads/2017/01/uvhc.gif" /></a></div><div class="col-xs-6 nopadding md_pub_slider hidden-xs"><a id="pub_slider_2"  class="md_publicite" target="_blank" href="http://www.siaved.fr"><img src="http://www.va-infos.fr/wp-content/uploads/2017/01/Gif-SIAVED-final.gif" /></a></div><div class="col-xs-6 nopadding md_pub_slider hidden-xs"><a id="pub_slider_3"  class="md_publicite" target="_blank" href="http:///www.mescommercantsdugrandhainaut.com/"><img src="http://www.va-infos.fr/wp-content/uploads/2017/03/com-con.gif" /></a></div><div class="col-xs-6 nopadding md_pub_slider hidden-xs"><a id="pub_slider_4"  class="md_publicite" target="_blank" href="http://www.ente.developpement-durable.gouv.fr/vous-etes-etudiant-r119.html"><img src="http://www.va-infos.fr/wp-content/uploads/2017/02/2017-02-entPO-181x193.gif" /></a></div>	</div>
</div>
<div id="md_pub_header_xs" class="row container visible-xs">
	<div class="col-xs-12 col-sm-6 col-md-4"><a id="pub_breves_1" class="md_publicite" target="_blank" href="http://www.e-leclerc.com/bellaing"><img src="http://www.va-infos.fr/wp-content/uploads/2016/06/lecler-387-2.gif" /></a></div><div class="col-xs-12 col-sm-6 col-md-4"><a id="pub_breves_2" class="md_publicite" target="_blank" href="http://www.agglo-porteduhainaut.fr"><img src="http://www.va-infos.fr/wp-content/uploads/2016/06/caph.jpg" /></a></div><div class="col-xs-12 col-sm-6 col-md-4"><a id="pub_breves_3" class="md_publicite" target="_blank" href="http://www.grdf.fr/collectivites-territoriales/notre-accompagnement/mobilite-innover-pour-une-mobilite-durable"><img src="http://www.va-infos.fr/wp-content/uploads/2016/07/GRDF2.gif" /></a></div></div>
	<div id="primary" class="content-area col-xs-12 col-sm-8 col-md-8">
		<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.va-infos.fr/" rel="v:url" property="v:title">Accueil</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.va-infos.fr/category/accueil/" rel="v:url" property="v:title">Accueil</a> » <span class="breadcrumb_last">La cécité contre les préjugés sur le handicap</span></span></span></span></p>			<div id="font_size_changer">
		<input type="button" id="btnkickminus" value="-" />
		<img style="width: 40px;margin: -15px 0px 0px;display: inline-block;" src="/wp-content/uploads/2016/06/Aggrandissement-A.png" />
		<input type="button" id="btnkickplus" value="+" />
	</div>
		
		<main id="main" class="site-main" role="main">
		
			
<article id="post-6639" class="post-6639 post type-post status-publish format-standard has-post-thumbnail hentry category-accueil category-territoire tag-cap-emploi-du-valenciennois tag-handynaction tag-travailleur-handicape">
	
	<div class="entry-content">
		<div id="md_excerpt"> <p>Pour la deuxième fois, le Cap Emploi du Valenciennois organise une opération originale en faveur du recrutement des travailleurs handicapés. En effet, ce mardi 14 mars, la manifestation « Recruter à l’aveugle pour y voir clair » se déroulera, en partenariat avec l’Université, sur le site de l’UVHC des Tertiales à Valenciennes.</p>
 </div>
		<div class="featured-image-single">
			<img width="1020" height="680" src="http://www.va-infos.fr/wp-content/uploads/2017/03/1020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.va-infos.fr/wp-content/uploads/2017/03/1020.jpg 1020w, http://www.va-infos.fr/wp-content/uploads/2017/03/1020-300x200.jpg 300w, http://www.va-infos.fr/wp-content/uploads/2017/03/1020-768x512.jpg 768w" sizes="(max-width: 1020px) 100vw, 1020px" />		</div>
		 		<div class="pf-content"><p class="p1"><span class="s1">Fort d’une première expérience réussie, le Cap Emploi du Valenciennois, et son association de gestion Handyn’action, reconduisent cette initiative singulière et novatrice. En effet, l’idée de base est d’exclure tous les préjugés, tous les prérequis, parfois dans l’inconscient collectif, à la vue d’une personne porteuse d’un handicap. Le travailleur handicapé est d’abord une personne potentiellement à la recherche d&rsquo;un emploi, et c’est sur ce critère de compétences que le Cap Emploi du Valenciennois veut mettre l&rsquo;accent.</span></p>
<p class="p1"><span class="s1">Dans cet esprit, l’idée de représentants d’entreprises du public et du privée, dos tournés, à l’écoute d’une présentation orale, individuelle par chaque candidat, bouscule les codes établis du recrutement. Pour cette première édition en mars 2016, les résultats sont très impressionnants puisque « <em>33 personnes recrutées sur 87 présentes et 53% des offres satisfaites </em>», souligne Alice Ferraï, la directrice adjointe du Cap Emploi du Valenciennois. </span></p>
<p class="p1"><span class="s1">Comme à chaque première, quelques scories ont été corrigées. Tout d’abord, le lieu retenu est plus central sur le site de l’UVHC aux Tertiales à Valenciennes. Ensuite, la première édition avait centralisé toutes les entreprises et les demandeurs d’emplois handicapés du Hainaut-Cambrésis sur Valenciennes ; cette fois « <em>nous avons choisi une mise en place du projet sur 3 territoires permettant d&rsquo;être au plus près des Demandeurs d&rsquo;Emploi et des Entreprises</em> », ajoute Alice Ferraï. Par suite, une manifestation se déroulera sur Valenciennes le 14 mars, une sur Maubeuge le 16 mars et une sur Cambrai le 15 mars.</span></p>
<div id="attachment_6642" style="width: 390px" class="wp-caption alignleft"><a href="http://www.va-infos.fr/2017/03/12/cecite-efficace-contre-prejuges-handicap/olympus-digital-camera-261/#main" rel="attachment wp-att-6642"><img class="size-full wp-image-6642" src="http://www.va-infos.fr/wp-content/uploads/2017/03/debout.jpg" alt="Présentation orale d'un travailleur handicapé" width="380" height="285" srcset="http://www.va-infos.fr/wp-content/uploads/2017/03/debout.jpg 380w, http://www.va-infos.fr/wp-content/uploads/2017/03/debout-300x225.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" /></a><p class="wp-caption-text">Présentation orale d&rsquo;un travailleur handicapé</p></div>
<p class="p1"><span class="s1">Parfois, le demandeur d’emploi était apparu intimidé, même à l’aveugle, dans sa prise de parole. Là encore, l’expérience a permis une « <em>préparation du public avec l&rsquo;ensemble des partenaires (le 2 mars). L’année dernière, c&rsquo;est le Cap Emploi qui avait préparé seul tous les publics positionnés</em> », précise-t-elle. Par contre, ce qui est maintenu est la préparation en groupe. « <em>Ensuite, chacun prépare sa présentation et s&rsquo;entraine devant les autres candidats. Ceux qui ont besoin d&rsquo;une nouvelle préparation, sont revus par leurs conseillers emploi </em>», souligne Alice Ferraî. Chaque candidat &laquo;&nbsp;topé&nbsp;&raquo;, durant cette séance de recrutement à l&rsquo;aveugle, bénéficie d&rsquo;un entretien individuel ultérieur afin de confirmer l&rsquo;intérêt du recruteur public ou privé.</span></p>
<p class="p1"><span class="s1">Cette sectorisation ne va pas baisser l’intensité de cette séance sur le Valenciennois. « <em>Nous avions 21 entreprises du Valenciennois, en 2016. Cette année, nous avons 27  participants sur le secteur </em>», précise-t-elle.</span></p>
<p class="p1"><span class="s1">Retour sur l’édition 2016 à travers une vidéo de l’UVHC, https://<a href="http://www.univ-valenciennes.fr/web-tv/vie-sur-le-campus-et-services-letudiant/recruter-laveugle-pour-y-voir-clair" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.univ-valenciennes.fr/web-tv/vie-sur-le-campus-et-services-letudiant/recruter-laveugle-pour-y-voir-clair', 'www.univ-valenciennes.fr/web-tv/vie-sur-le-campus-et-services-letudiant/recruter-laveugle-pour-y-voir-clair');" target="_blank">www.univ-valenciennes.fr/web-tv/vie-sur-le-campus-et-services-letudiant/recruter-laveugle-pour-y-voir-clair</a></span></p>
<p class="p1"><span class="s1">Plus d’informations sur le site de l’association de gestion <a href="http://www.handynaction.fr" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.handynaction.fr', 'www.handynaction.fr');" target="_blank"><span class="s2">www.handynaction.fr</span></a></span></p>
<p class="p1"><a href="http://www.va-infos.fr/2017/03/12/cecite-efficace-contre-prejuges-handicap/recruter-a-laveugle-pour-y-voir-clair/#main" rel="attachment wp-att-6643"><img class="alignnone size-full wp-image-6643" src="http://www.va-infos.fr/wp-content/uploads/2017/03/aveugle.jpg" alt="RECRUTER A L’AVEUGLE, POUR Y VOIR CLAIR !" width="775" height="1090" srcset="http://www.va-infos.fr/wp-content/uploads/2017/03/aveugle.jpg 775w, http://www.va-infos.fr/wp-content/uploads/2017/03/aveugle-213x300.jpg 213w, http://www.va-infos.fr/wp-content/uploads/2017/03/aveugle-768x1080.jpg 768w, http://www.va-infos.fr/wp-content/uploads/2017/03/aveugle-728x1024.jpg 728w" sizes="(max-width: 775px) 100vw, 775px" /></a></p>
</div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			
			<span id="md_meta_post">
			Publié par Daniel Carlier le 12 mars 2017			<br>
			<a href="http://www.va-infos.fr/tag/cap-emploi-du-valenciennois/" alt="View all posts in Cap Emploi du Valenciennois">Cap Emploi du Valenciennois</a> <a href="http://www.va-infos.fr/tag/handynaction/" alt="View all posts in Handyn&#039;action">Handyn&#039;action</a> <a href="http://www.va-infos.fr/tag/travailleur-handicape/" alt="View all posts in Travailleur Handicapé">Travailleur Handicapé</a>						<br>La cécité contre les préjugés sur le handicap			</span>
				<div class="md_social_single">
        <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer.php?u=http://www.va-infos.fr/2017/03/12/cecite-efficace-contre-prejuges-handicap/&t=La cécité contre les préjugés sur le handicap" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;"><img src="/wp-content/themes/blain/images/facebook_icon.png" alt="Facebook" /></a>
        <a target="_blank" title="Twitter" href="https://twitter.com/share?url=http://www.va-infos.fr/2017/03/12/cecite-efficace-contre-prejuges-handicap/&text=La cécité contre les préjugés sur le handicap" rel="nofollow" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;"><img src="/wp-content/themes/blain/images/twitter_icon.png" alt="Twitter" /></a>	
        <a target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.va-infos.fr/2017/03/12/cecite-efficace-contre-prejuges-handicap/&title=La cécité contre les préjugés sur le handicap" rel="nofollow" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;"><img src="/wp-content/themes/blain/images/linkedin_icon.png" alt="Linkedin" /></a>
		<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="/wp-content/uploads/2016/06/PDF.png" alt="Print Friendly" /></a></div>    </div>
				
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area col-xs-12 col-sm-4 col-md-4" role="complementary">
			
		<div class="row visible-xs">			
			<div class="col-xs-6 nopadding md_pub_slider_mobile"><a id="pub_slider_1"  class="md_publicite" target="_blank" href="http://www.univ-valenciennes.fr/apprentissage-et-formation-continue"><img src="http://www.va-infos.fr/wp-content/uploads/2017/01/uvhc.gif" /></a></div><div class="col-xs-6 nopadding md_pub_slider_mobile"><a id="pub_slider_2"  class="md_publicite" target="_blank" href="http://www.siaved.fr"><img src="http://www.va-infos.fr/wp-content/uploads/2017/01/Gif-SIAVED-final.gif" /></a></div><div class="col-xs-6 nopadding md_pub_slider_mobile"><a id="pub_slider_3"  class="md_publicite" target="_blank" href="http:///www.mescommercantsdugrandhainaut.com/"><img src="http://www.va-infos.fr/wp-content/uploads/2017/03/com-con.gif" /></a></div><div class="col-xs-6 nopadding md_pub_slider_mobile"><a id="pub_slider_4"  class="md_publicite" target="_blank" href="http://www.ente.developpement-durable.gouv.fr/vous-etes-etudiant-r119.html"><img src="http://www.va-infos.fr/wp-content/uploads/2017/02/2017-02-entPO-181x193.gif" /></a></div>		</div>	
		<aside class="row" id="md_pub_sidebar">
			<div class="col-xs-12"><a id="pub_sidebar_1" class="md_publicite" target="_blank" href="http://www.svmm.fr"><img src="http://www.va-infos.fr/wp-content/uploads/2016/12/svmm-2017-2.gif" /></a></div><div class="col-xs-12"><a id="pub_sidebar_2" class="md_publicite" target="_blank" href="http://www.garage-rizzo.fr"><img src="http://www.va-infos.fr/wp-content/uploads/2016/11/1.gif" /></a></div><div class="col-xs-12"><a id="pub_sidebar_3" class="md_publicite" target="_blank" href="http://www.patissier-nordpasdecalais.fr"><img src="http://www.va-infos.fr/wp-content/uploads/2016/12/fedhdf-1.jpg" /></a></div><div class="col-xs-12"><a id="pub_sidebar_4" class="md_publicite" target="_blank" href="http://apei-valenciennes.org"><img src="http://www.va-infos.fr/wp-content/uploads/2016/06/apei.jpg" /></a></div><div class="col-xs-12"><a id="pub_sidebar_5" class="md_publicite" target="_blank" href="http://www.marly.fr"><img src="http://www.va-infos.fr/wp-content/uploads/2016/06/marlyva-infos.jpg" /></a></div><div class="col-xs-12"><a id="pub_sidebar_6" class="md_publicite" target="_blank" href="http://demenagements-leclercq.fr/"><img src="http://www.va-infos.fr/wp-content/uploads/2016/06/demenagement-leclercq-2.gif" /></a></div><div class="col-xs-12"><a id="pub_sidebar_7" class="md_publicite" target="_blank" href="http://www.wikitrith.fr"><img src="http://www.va-infos.fr/wp-content/uploads/2017/02/trith-saint-leger.jpg" /></a></div>		</aside>
		
	</div><!-- #secondary -->
	</div><!-- #content -->	
		<div id="md_pub_footer" class="row container hidden-xs">
			<div>
				<div class="col-xs-12 col-sm-6 col-md-3"><a id="pub_footer_1" class="md_publicite" target="_blank" href="http://www.patisseriegourmandine.com"><img src="http://www.va-infos.fr/wp-content/uploads/2016/06/Gourmandine.jpg" /></a></div><div class="col-xs-12 col-sm-6 col-md-3"><a id="pub_footer_2" class="md_publicite" target="_blank" href="http://boutique.lacavedumonde.fr"><img src="http://www.va-infos.fr/wp-content/uploads/2016/06/cavedumonde.jpg" /></a></div><div class="col-xs-12 col-sm-6 col-md-3"><a id="pub_footer_3" class="md_publicite" target="_blank" href="http://www.boutiquesdevalenciennes.fr"><img src="http://www.va-infos.fr/wp-content/uploads/2016/06/boutiques.jpg" /></a></div><div class="col-xs-12 col-sm-6 col-md-3"><a id="pub_footer_4" class="md_publicite" target="_blank" href="http://www.tgss.fr"><img src="http://www.va-infos.fr/wp-content/uploads/2016/06/tgss.jpg" /></a></div><div class="col-xs-12 col-sm-6 col-md-3"><a id="pub_footer_5" class="md_publicite" target="_blank" href="http://www.votre-maison.com"><img src="http://www.va-infos.fr/wp-content/uploads/2016/12/votre-maison.jpg" /></a></div><div class="col-xs-12 col-sm-6 col-md-3"><a id="pub_footer_6" class="md_publicite" target="_blank" href="http://www.lesbouchonsduhainaut.sitew.com/#Qui_sommes_nous_.A"><img src="http://www.va-infos.fr/wp-content/uploads/2016/12/bouchons.jpg" /></a></div><div class="col-xs-12 col-sm-6 col-md-3"><a id="pub_footer_7" class="md_publicite" target="_blank" href="http://www.valexplorer.com"><img src="http://www.va-infos.fr/wp-content/uploads/2016/06/valexplorer.jpg" /></a></div><div class="col-xs-12 col-sm-6 col-md-3"><a id="pub_footer_8" class="md_publicite" target="_blank" href="http://www.touslesvalenciennoisici.com"><img src="http://www.va-infos.fr/wp-content/uploads/2016/06/tlv1.jpg" /></a></div>			</div>
		</div>
	<footer id="colophon" class="site-footer row container" role="contentinfo">
		<div class="site-info col-md-5">			
		</div><!-- .site-info -->
		<div id="footertext" class="col-md-7">
			<a href="/mentions-legales">Mentions légales</a> - 
			<a href="/plan-du-site">Plan du site</a>
        </div>   
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='/wp-content/plugins/MD_Publicite/md_publicite_front.js'></script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '1';
          var pfDisablePDF = '0';
          var pfDisablePrint = '1';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.va-infos.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.va-infos.fr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Merci de confirmer que vous n\u2019\u00eates pas un robot.","sending":"Envoi en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.va-infos.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.va-infos.fr/wp-content/themes/blain/js/navigation.js'></script>
<script type='text/javascript' src='http://www.va-infos.fr/wp-content/themes/blain/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://www.va-infos.fr/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>